<!doctype html>
<html lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15">
<meta name="Author" content="Scimetrica, www.scimetrica.com - &copy; 2017">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">
<meta name="Keywords" content="mesalamine, colitis, ulcerative, myscience, science, research, innovation, science careers, science jobs ">
<meta name="Description" content="23.01.2017 - ANN ARBOR'For approximately 70 years, physicians have used a medication containing the active agent mesalamine to treat ulcerative colitis, but little was known about how the drug targeted the inflammatory bowel disease.">
<title>What makes drug for ulcerative colitis tick | myScience  / news / news 2017</title>
<meta property="og:title" content="What makes drug for ulcerative colitis tick">
<link rel="stylesheet" href="/fonts/awesome/css/font-awesome.min.css">
<link href="/cache/mysciencecc/merged_styles_sec.4.css?t=1485190735" rel="stylesheet" type="text/css">
<meta name="theme-color" content="#454356"><link rel="apple-touch-icon" sizes="57x57" href="/image/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/image/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/image/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/image/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/image/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/image/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/image/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/image/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/image/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/image/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/image/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/image/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/image/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/image/favicons/manifest.json">
<link rel="mask-icon" href="/image/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon" href="/image/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/image/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/image/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
</head>
<body>


 <script>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
try {
var pageTracker = _gat._getTracker("UA-3732565-5");
pageTracker._trackPageview();
} catch(err) {}</script>
 
<script src="/js/jquery-1.11.1.min.js" type="text/javascript"></script>
<div id="wrapper">
<div id="pageStart">
<div id="header">
<div id="headerContent">
<div id="headerTop">
<div id="bnt_menu" onclick="toggleMenu('left');return false;"><span class="fa fa-bars"></span></div>
<div class="mobile_menu_space"></div>
<div id="searchBox">
<form class="inline" action="/search" name="quicksearch" method="GET">
<label for="searchfield"><span class="hidden">search</span></label>
<input type="text" id="searchfield" placeholder="Search" title="search in myscience.org" class="inputSearch" size="25" maxlength="100" name="q" value="" onChange="updateClass(this);">
<input type="submit" value="" class="search_s" title="search in myscience.org">
</form>
<script type="text/javascript">
     function updateClass(input){
          if (input.value != ""){
               input.className = "inputSearch w200";
          } else {
               input.className = "inputSearch";
          }
     }
</script>
</div>
<div id="loginBox" class="headerBox">
<div class="headerBoxTitle"><span id="loginText" class="block w60p"><a href="/account/login">Login</a></span>
<a href="/account/login"><img src="/image/icon/login.svg" alt="login" width="26" height="26" class="headerBoxIcon" onerror="this.removeAttribute('onerror'); this.src='/image/icon/login.gif'"></a>
</div>
<div class="headerBoxContent">
<script type="text/javascript" src="/js/sha1.js">
</script>
<script type="text/javascript">

function cryptpass(aform){
    var z=hex_sha1(aform.password.value);
    var w=aform.challenge.value + z;
    var y=hex_sha1(w);
    aform.password_key.value=y;
    aform.password.value='';
}
</script>
 
<div class="block w300 p5">
<form class="inlineLogin" action="https://www.myscience.org/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich" method="POST" name="loginform" onsubmit="javascript:return cryptpass(loginform)">
<input type="hidden" name="challenge" value="20c9a8981dcfbc8620c11c7304762e35fff98829">
<input type="hidden" name="password_key" value="">

<input type="hidden" name="last_url" value="https://www.myscience.org/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich">
<input type="hidden" name="direct_login" value=1>

<div class="twocolumns"><div class="column1 w100"><span class="text"><label for="username"><b>Username</b></label></span> </div><div class="column2 w200"><input type="text" id="username" class="text" placeholder="Username" name="username" title="Enter your username or email address" size="20"><br></div></div><div class="box h10"></div>
<div class="twocolumns">
<div class="column1 w100">
<span class="text"><label for="password"><b>Password</b></label></span> </div><div class="column2 w200"><input type="password" id="password" class="text" placeholder="Password" name="password" title="Enter your password" size="20"><br></div></div><div class="block center">
<div class="center st p5"><input type=checkbox name=persistent id="persistent"><label for="persistent">Keep me logged in</label></div><input type="submit" class="button" value="Login" title="Encrypted Login"></div> 
</form></div><div class="space3 h10">&nbsp;</div><br>
<div class="block w250 p5 borderE"><b><a href="/register" rel="nofollow">&#187; Register</a></b> <b><a href="/account/forgot_password" rel="nofollow">&#187; Password forgotten</a></b></div>
</div></div>
</div>
<div id="logo"><a href="/en/"><img src="/image/myscience.svg" height="99" alt="myScience"></a></div>
<nav>
<ul id="navigation" class="dropdown"><li class="menutop2"><a href="/" class="a2" id="m1" accesskey="1">home</a></li><li class="menutop2"><a href="/jobs" class="a2" id="m2" accesskey="2">jobs</a> 

<ul class="dropDownBox w350"><li><a href="/jobs/search" rel="nofollow">search a job in science and research</a></li><li><a href="/jobs/advertise_jobs" rel="nofollow">post a job offer on myScience</a></li><li><a href="/jobs/how_to_apply" rel="nofollow">how to apply for a job</a></li><li><a href="/jobs/other_job_markets" rel="nofollow">other science job markets</a></li><li><a href="/jobs/starting_a_phd" rel="nofollow">starting a phd</a></li><li><a href="/jobs/start_a_postdoc" rel="nofollow">starting a postdoc</a></li><li><a href="/jobs/professor" rel="nofollow">becoming a professor</a></li>
</ul></li><li class="menutop2"><a href="/news" class="a2 selected_menu" id="m3" accesskey="3">news</a> 

<ul class="dropDownBox w350"><li><a href="/news/2017" rel="nofollow">news 2017</a></li><li><a href="/news/2016" rel="nofollow">news 2016</a></li><li><a href="/news/2015" rel="nofollow">news 2015</a></li><li><a href="/news/2014" rel="nofollow">news 2014</a></li><li><a href="/news/2013" rel="nofollow">news 2013</a></li><li><a href="/news/2012" rel="nofollow">news 2012</a></li><li><a href="/news/2008" rel="nofollow">news 2008</a></li><li><a href="/news/2010" rel="nofollow">news 2010</a></li><li><a href="/news/2011" rel="nofollow">news 2011</a></li><li><a href="/news/2009" rel="nofollow">news 2009</a></li>
</ul></li><li class="menutop2"><a href="/wire" class="a2" id="m4" accesskey="4">science wire</a></li><li class="menutop2"><a href="/research" class="a2" id="m5" accesskey="5">research</a> 

<ul class="dropDownBox w350 dropdownRight"><li><a href="/research/private_universities" rel="nofollow">private universities</a></li><li><a href="/research/private_research_centers" rel="nofollow">private research centers</a></li><li><a href="/research/research_institutions" rel="nofollow">research institutions</a></li><li><a href="/research/universities" rel="nofollow">universities</a></li><li><a href="/research/research_networks" rel="nofollow">research networks</a></li><li><a href="/research/research_institutions-medical" rel="nofollow">research institutions - medical</a></li><li><a href="/research/universities_of_applied_sciences" rel="nofollow">universities of applied sciences</a></li>
</ul></li>
</ul>
</nav>
</div>
<div id="subheader">

<div class="shade1"></div>
<div class="shade2"></div>
<div class="shade3"></div>
<div class="shade4"></div>
<div class="shade5"></div>
</div>
</div>
</div>
<div id="page">
<div id="maincontent">
<div id="breadcrumbs">
<div><span typeof="v:Breadcrumb"><a href="http://www.myscience.org" rel="v:url" property="v:title">myscience.org</a></span> <span class="st">/</span> <span typeof="v:Breadcrumb"><a href="/news" rel="v:url" property="v:title">news</a> <span class="st">/</span> </span><span typeof="v:Breadcrumb"><a href="/news/2017" rel="v:url" property="v:title">news 2017</a> <span class="st">/</span> </span><span typeof="v:Breadcrumb"><a href="/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich" rel="v:url" property="v:title">What makes drug for ulcerative colitis tick</a></span>
</div>
</div>
<div id="leftandmiddle">
<div id="left">
<div id="shortNav">
<div class="block">
<div class="mm" onclick="location.href='/home'"> <a href="/home">home</a></div> 
<div class="mm" onclick="location.href='/jobs'"> <a href="/jobs">jobs</a></div> 
<div class="mm" onclick="location.href='/news'"> <a href="/news">news</a></div> 
<div class="mm" onclick="location.href='/wire'"> <a href="/wire">science wire</a></div> 
<div class="mm" onclick="location.href='/research'"> <a href="/research">research</a></div> 
</div>
</div>
<div id="navigation_left" class="box">
<div class="textbox"><div class="box"><a href="/news" title=" news " class="side3"><strong>news</strong></a></div>
<div class="menucontainer_level3">
<div class="mb bg_e"><div class="mbl lw3"><span class="fa fa-chevron-right bullet"> </span></div><div class="mbr rw3"><a href="/news/2017" class="side3s"><b>news 2017</b></a></div> 
<div class="space3"></div></div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2016" class="side3">news 2016</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2015" class="side3">news 2015</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2014" class="side3">news 2014</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2013" class="side3">news 2013</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2012" class="side3">news 2012</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2008" class="side3">news 2008</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2010" class="side3">news 2010</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2011" class="side3">news 2011</a></div> </div>
<div class="mb"><div class="mbl lw3"></div><div class="mbr rw3"><a href="/news/2009" class="side3">news 2009</a></div> </div></div>
<div class="box"></div>
<div class="box">&nbsp;</div>
<div class="menucontainer">
<div class="mb"><div class="mbr rw2"><a href="/business_and_economics" class="side2">Business and Economics</a></div> </div>
<div class="mb"><div class="mbr rw2"><a href="/engineering_sciences" class="side2">Engineering Sciences</a></div> </div>
<div class="mb"><div class="mbr rw2"><a href="/humanities_and_social_sciences" class="side2">Humanities and Social Sciences</a></div> </div>
<div class="mb"><div class="mbr rw2"><a href="/medicine_and_life_sciences" class="side2">Medicine and life sciences</a></div> </div>
<div class="mb"><div class="mbr rw2"><a href="/natural_sciences" class="side2">Natural sciences</a></div> </div></div>
</div>
</div>		</div>
<div id="middle" class="hnews hentry item">
<!--##print_start##-->
<div class="heading1"><h1 class="entry-title"><h1>What makes drug for ulcerative colitis tick</h1></div>
<!--googleoff: all-->
<div class="social_sharing">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'LinkedIn','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-linkedin social_icon m5" title="Share on LinkedIn"></span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Facebook','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-facebook social_icon m5" title="Share on Facebook"></span></a>
<a href="https://twitter.com/intent/tweet?text=What makes drug for ulcerative colitis tick - www.myscience.org&amp;url=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich&amp;hashtags=Medicine,LifeSciences,myscience" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Twitter','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-twitter social_icon m5" title="Share on Twitter"></span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Google+','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-google-plus social_icon m5" title="Share on Google+"></span></a>
<a href="mailto:?Subject=What%20makes%20drug%20for%20ulcerative%20colitis%20tick&amp;Body=%2AWhat makes drug for ulcerative colitis tick - www.myscience.org%2A%0D%0Dhttp%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich%0D" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Email','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);"><span class="fa fa-envelope-o social_icon m5" title="Send by Email"></span></a>
</div>
<!--googleon: all-->
<div class="textbody">
<div class="block">
<div class="container"><span class="updated dtstamp bold gray">23 January 2017</span> 
<span id="alt_language" ></span><div class="space3 w100p"></div><div class="box"><a href="/wire/Medicine-Pharmacology" rel="tag"><span class="topics">Medicine/Pharmacology</span></a> - <a href="/wire/Life+Sciences" rel="tag"><span class="topics">Life Sciences</span></a></div>
</div>
</div>
<div class="readtext entry-content">ANN ARBOR&rsquo;For approximately 70 years, physicians have used a medication containing the active agent mesalamine to treat ulcerative colitis, but little was known about how the drug targeted the inflammatory bowel disease.<br> <br>Now, a group of University of Michigan researchers have identified one of the ways by which mesalamine works.<br> <br>Ulcerative colitis is part of a group of inflammatory bowel diseases that affect 1.6 million people in the United States, according to the Crohn&rsquo;s and Colitis Foundation of America. One of the key characteristics of colitis is chronic inflammation of the colon. The U-M researchers discovered that mesalamine targets a bacterial stress response system that otherwise may help microorganisms survive in an environment of chronic inflammation.<br> <br>Left unchecked, these microorganisms could cause greater infection, which then leads to more inflammation, and shutting down that system might help restore a microbiome healthy for the gut. The researchers, who include professor and lead author Ursula Jakob and postdoctoral student Jan-Ulrik Dahl, both of the Department of Molecular, Cellular and Developmental Biology, published their results today (Jan. 23)   Microbiology.<br> <br>The microorganisms&rsquo; stress response system produces a substance called polyphosphate. Bacteria that are unable to make polyphosphate are less virulent, defective in forming antibiotic-resistant biofilms, less able to colonize the gut and are more sensitive to inflammatory oxidants, which are produced by our bodies to combat harmful bacteria.<br> <br>Jakob, Dahl and co-workers, as well as researchers from the U-M College of Pharmacy and U-M Medical School, showed that mesalamine targets the production of polyphosphate and caused bacteria to behave as if they lacked this vital substance.<br> <br>"We now know that mesalamine is making certain bacteria more sensitive to conditions they would encounter in the inflamed gut, which might explain how mesalamine treatment improves the gut microbiome," said Jakob, the study&rsquo;s lead investigator.<br> <br>The researchers, who also include Jakob&rsquo;s former postdoctoral student Michael Gray, screened thousands of molecules to find which of the molecules was stopping the bacteria from producing polyphosphate. This test turned up mesalamine. Spearheaded by professor Duxin Sun in the College of Pharmacy, the researchers then gave mesalamine to a group of healthy study participants.<br> <br>After a period of time&rsquo;up to seven hours after treatment&rsquo;the researchers took samples from the participants&rsquo; gastrointestinal tracts. In the samples that did not show mesalamine, the study participants showed stable levels of polyphosphate. But that changed once mesalamine became detectable.<br> <br>"The moment we could detect mesalamine, the polyphosphate levels dropped dramatically," Dahl said.<br> <br>The next step for the researchers will be to administer mesalamine to patients with colitis to study how their microbiome changes and to search for other uses for mesalamine.<br> <br>"We do not want to say that this is the only mechanism by which mesalamine works," Jakob said. "But it is clear that mesalamine has an effect on microbes and targets a very specific defense system in those bacteria."<br>  <br> <br>
</div>
<div id="bottom" class="container"> <h2>Links</h2><ul><li><a href="http://" rel="nofollow">UMICH ()</a></li><li><a href="/wire" title="All news and press releases">Science Wire</a></li><li><a href="/news" title="Selected science news"> News from the Lab</a></li></ul> <span class="st"></span></div> 
<div class="block"> 
 <br><div class="line"></div>
<!--googleoff: all-->
<div class="social_sharing">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'LinkedIn','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-linkedin social_icon m5" title="Share on LinkedIn"></span></a>
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Facebook','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-facebook social_icon m5" title="Share on Facebook"></span></a>
<a href="https://twitter.com/intent/tweet?text=What makes drug for ulcerative colitis tick - www.myscience.org&amp;url=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich&amp;hashtags=Medicine,LifeSciences,myscience" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Twitter','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-twitter social_icon m5" title="Share on Twitter"></span></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Google+','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);" target="_blank"><span class="fa fa-google-plus social_icon m5" title="Share on Google+"></span></a>
<a href="mailto:?Subject=What%20makes%20drug%20for%20ulcerative%20colitis%20tick&amp;Body=%2AWhat makes drug for ulcerative colitis tick - www.myscience.org%2A%0D%0Dhttp%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich%0D" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'social-share', 'Email','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);"><span class="fa fa-envelope-o social_icon m5" title="Send by Email"></span></a>
</div>
<!--googleon: all-->
</div>
<!--googleoff: all-->
<div>&nbsp;</div>
<div id="comments" class="container">&#187; <a href="/contact&amp;subject=Comment+on+Page%3A+What+makes+drug+for+ulcerative+colitis+tick+%5B90575%5D" rel="nofollow">Comment on this page.</a> </div>
<!--googleon: all-->
</div>
<!--##print_end##-->
</div>
</div>
<div id="right">
<div class="sidebox"><div class="boxcontent"><div class="heading"><span class="tlb"><a href="/register"><span class="subdomain">services</span><span class="dot">.</span><span class="myscience">myScience</span></a></span></div>
<ul class="sidelist"><li><a href="/jobs/advertise_jobs"><span class="fa fa-arrow-right st gray"></span> Insert a job offer</a></li> <li><a href="/events/announce_an_event"><span class="fa fa-arrow-right st gray"></span> Announce Events</a></li> <li><a href="/account/my_alerts" rel="nofollow"><span class="fa fa-arrow-right st gray"></span> Jobs and news alerts</a></li></ul>
<ul class="sidelist"><li><b> &nbsp; <a href="/register" rel="nofollow"><span class="fa fa-arrow-right st gray"></span> &nbsp; SIGN UP HERE</a></b> </li></ul>
</div></div>
<div class="sidebox"><div class="boxcontent">
<div class="heading"><span class="tlb"><a href="/jobs/advertise_jobs"><span class="subdomain">recruit</span><span class="dot">.</span><span class="myscience">myScience</span></a></span></div><ul><li><a href="/jobs/advertise_jobs"><span class="fa fa-arrow-right large gray"></span>  Recruit new employees on jobs.myScience</a></li></ul>
</div></div>
<div class="sidebox p3">
<script type="text/javascript">
function neww(href) {window.location.assign(href);}
</script>
 <div class="fb_box"><a href="https://www.facebook.com/pages/myScience/121810527842303" rel="nofollow" class="fb_button fb_logo" title="myScience on Facebook">f</a></div>
<div class="fb_box"><span class="fb_button" title="Share on Facebook" onclick="neww('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.myscience.org%2Fnews%2F2017%2Fwhat_makes_drug_for_ulcerative_colitis_tick-2017-umich'); _gaq.push(['_trackEvent', 'social-share', 'facebook','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);">Share</span></div>&nbsp; 
<div class="fb_box"><span class="fb_button" title="Like (Facebook)" onclick="neww('http://www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/myScience/121810527842303'); _gaq.push(['_trackEvent', 'social-share', 'facebook-like','/news/2017/what_makes_drug_for_ulcerative_colitis_tick-2017-umich']);  return false;">Like</span></div><div class="clear"></div></div> 
 <div class="relatedstories">
<div class="relatedstoriesA">
<div class="st right bold">Related Stories</div>
<div class="heading"><a href="/wire/Medicine-Pharmacology">Medicine / Pharmacology</a></div>
 <div class="related_story"><a href="/wire/reflux_tablet_could_save_60_000_lives_lost_to_dangerous_pregnancy_condition-2017-Melbourne" class="title_rs">Reflux tablet could save 60,000 lives lost to dangerous pregnancy condition</a> - <span class="date">24.01</span></div>
 <div class="related_story"><a href="/wire/support_for_chicago_biomedical_consortium_renewed-2017-chicago" class="title_rs">Support for Chicago Biomedical Consortium renewed</a> - <span class="date">23.01</span></div>
 <div class="related_story"><a href="/news/2017/breast_cancer_drugs_stop_working_when_tumours_make_their_own_fuel-2017-imperial"> <img src="/news/2017/breast_cancer_drugs_stop_working_when_tumours_make_their_own_fuel-2017-imperial/image_h80.jpg" height="80" width="116" alt="Breast cancer drugs stop working when tumours &apos;make their own fuel'"></a><a href="/news/2017/breast_cancer_drugs_stop_working_when_tumours_make_their_own_fuel-2017-imperial" class="title_rs">Breast cancer drugs stop working when tumours &apos;make their own fuel&rsquo;</a> - <span class="date">23.01</span></div>
 <div class="related_story"><a href="/wire/scientists_pinpoint_fetal_cells_vulnerable_to_later_life_stress-2017-Yale"> <img src="/wire/scientists_pinpoint_fetal_cells_vulnerable_to_later_life_stress-2017-Yale/image_h80.jpg" height="80" width="80" alt="Scientists pinpoint fetal cells &lsquo;vulnerable' to later life stress"></a><a href="/wire/scientists_pinpoint_fetal_cells_vulnerable_to_later_life_stress-2017-Yale" class="title_rs">Scientists pinpoint fetal cells &lsquo;vulnerable&rsquo; to later life stress</a> - <span class="date">23.01</span></div>
 <div class="related_story"><a href="/news/2017/opinion_how_dangerous_is_burnt_toast-2017-cambridge" class="title_rs">Opinion: How dangerous is burnt toast?</a> - <span class="date">23.01</span><a href="/news/2017/opinion_how_dangerous_is_burnt_toast-2017-cambridge"> <img src="/news/2017/opinion_how_dangerous_is_burnt_toast-2017-cambridge/image_h80.jpg" height="80" width="164" alt="Opinion: How dangerous is burnt toast?"></a></div>
</div><div class="space3"></div>
<div class="relatedstoriesB">
<div class="st right bold">Related Stories</div>
<div class="heading"><a href="/wire/Life+Sciences">Life Sciences</a></div>
 <div class="related_story"><a href="/news/2017/hormone_can_enhance_brain_activity_associated_with_love_and_sex-2017-imperial"> <img src="/news/2017/hormone_can_enhance_brain_activity_associated_with_love_and_sex-2017-imperial/image_h80.jpg" height="80" width="116" alt="Hormone can enhance brain activity associated with love and sex"></a><a href="/news/2017/hormone_can_enhance_brain_activity_associated_with_love_and_sex-2017-imperial" class="title_rs">Hormone can enhance brain activity associated with love and sex</a> - <span class="date">23.01</span></div>
 <div class="related_story"><a href="/news/2017/study_of_microbes_gives_new_insight_into_earth_s_geology_and_carbon_cycles-2017-chicago" class="title_rs">Study of microbes gives new insight into Earth&rsquo;s geology and carbon cycles</a> - <span class="date">23.01</span></div>
 <div class="related_story"><a href="/wire/new_sensors_can_detect_single_protein_molecules-2017-mit"> <img src="/wire/new_sensors_can_detect_single_protein_molecules-2017-mit/image_h80.jpg" height="80" width="120" alt="New sensors can detect single protein molecules"></a><a href="/wire/new_sensors_can_detect_single_protein_molecules-2017-mit" class="title_rs">New sensors can detect single protein molecules</a> - <span class="date">23.01</span></div>
 <div class="related_story"><a href="/news/2017/how_plant_cells_regulate_growth_shown_for_the_first_time-2017-LUND"> <img src="/news/2017/how_plant_cells_regulate_growth_shown_for_the_first_time-2017-LUND/image_h80.jpg" height="80" width="108" alt="How plant cells regulate growth shown for the first time"></a><a href="/news/2017/how_plant_cells_regulate_growth_shown_for_the_first_time-2017-LUND" class="title_rs">How plant cells regulate growth shown for the first time</a> - <span class="date">23.01</span></div>
</div>
</div>

</div>
<div class="clear"></div>
</div>
</div><div id="push"></div>
</div>
<div id="footer">
<div id="footerContent">
<div class="bottom">
<div class="footerColumns">
<div class="overflow_hidden center w90p">
<div class="clear_after"></div>
<div class="footerCol" id="col1">
<h3>INFO</h3>
 <a href="/home/about">About</a>
<br><a href="/home/partners">Partners</a>
<br><a href="/privacy">Privacy</a>
<br><a href="/sitemap">Sitemap</a>
<br></div>
<div class="footerCol" id="col2">
<h3>ADVERTISE</h3>
 <a href="/jobs/advertise_jobs">Post a job</a>
<br></div>
<div class="clear_after"></div>
<div class="footerCol" id="col3">
<h3>INTERACT</h3>
 <a href="/account/login">Login</a>
<br><a href="/register">Register</a>
<br><a href="/search">Search</a>
<br><a href="/contact">Contact</a>
<br></div>
<div class="footerCol" id="col4">
<h3>CONNECT</h3>
 <a href="https://www.facebook.com/pages/myScience/121810527842303" rel="nofollow">facebook</a>
<br><a href="https://twitter.com/mysciencecc" rel="nofollow">twitter</a>
<br></div></div></div></div>
<div class="bottom"><strong>myScience Network:</strong> <a href="http://www.myscience.org">International</a> <span class="darkgray">|</span> <a href="http://www.myscience.at">Austria</a> <span class="darkgray">|</span> <a href="http://www.myscience.fr">France</a> <span class="darkgray">|</span> <a href="http://www.myscience.de">Germany</a> <span class="darkgray">|</span> <a href="http://www.myscience.ch">Switzerland</a> <span class="darkgray">|</span> <a href="http://www.myscience.org.uk">UK</a></div>
<div class="bottom copyright"><hr><span class="smalltext"><a href="http://www.myscience.org">Copyright &copy; Jan 2017 - myScience</a></span></div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
var stickyNavTop = $('#header').offset().top;
var stickyNav = function(){
var scrollTop = $(window).scrollTop();
if (scrollTop > stickyNavTop ) { 
	$('#header').addClass('stickyHeader');
	$('#logo').addClass('stickyLogo');
	$('#logo img').addClass('stickyLogoImg');
 } else {
	$('#header').removeClass('stickyHeader'); 
	$('#logo').removeClass('stickyLogo');
	$('#logo img').removeClass('stickyLogoImg');
 }
};
stickyNav();
$(window).scroll(function() {
stickyNav();
});
});
</script>

<script type="text/javascript">
function toggleMenu(ID) {
   if (document.getElementById(ID)) {
      if ( document.getElementById(ID).style.left != '20%' ) 
      {   
 	  document.getElementById(ID).style.left = '20%';
  	  document.getElementById('shortNav').style.display = 'block';
          document.body.style.overflow = 'hidden';
          document.getElementById('page').style.left = '-80%';
          document.getElementById('footer').style.left = '-80%';
         
       }
      else 
      {
  	 document.getElementById(ID).style.left = '120%';
	 document.body.style.overflow = 'initial';
	 document.getElementById('page').style.left = '0';
	 document.getElementById('footer').style.left = '0';

      } 
   }
}
</script>

<script type="text/javascript">
window.addEventListener('resize', function(){
  //console.log('resizing');
  
   var w = window.innerWidth;
	if ( w >  1000 ) {
		 document.getElementById('left').style.left = '0';
		  document.getElementById('page').style.left = '0';
		 document.getElementById('shortNav').style.display = 'none';
	 	 document.body.style.overflow = 'initial';

// 		 console.log('show left menu on large screen');
 	}
	else {
  		 document.getElementById('left').style.left = '120%';
 		 document.getElementById('shortNav').style.display = 'block';
		 document.getElementById('page').style.left = '0';
		 document.body.style.overflow = 'initial';

// 		  console.log('hide left menu');
	}
});
 
	

 
</script>

<script type="text/javascript">
var event = 0;
if ($(window).width() > 1000) {
	event = 0;
}
else {
	event = 1;
// 	alert("Width is smaller than 1000");

}


$(window).on('resize', function() {
    if (!event) {
        if ($(window).width() > 1000) {
  
		 document.getElementById('left').style.left = '0';
		 document.getElementById('page').style.left = '0';
// 		 document.getElementById('shortNav').style.visibilty = 'hidden';

		 
        } 
        else 
        {
// 		document.getElementById('left').style.left = '0';
         }
    }
});

</script>

</body>
</html>